Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP

Loading…

gmodule-2.0 needed in configure.ac #284

Closed
chenxiaolong opened this Issue · 0 comments

2 participants

@chenxiaolong

The 'gmodule-2.0' pkg-config module needs to be added in the configure.ac file for Cinnamon to compile with later glib-2.0 versions.

@mtwebster mtwebster closed this
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.