Skip to content
This repository

Internal version doesn't match release version of tarball #5

Closed
leigh123linux opened this Issue February 03, 2012 · 1 comment

2 participants

leigh123linux Clement Lefebvre
leigh123linux

The tarball has a 1.0.0 version but the internal version is still 3.2.1

muffin --version
muffin 3.2.1

Clement Lefebvre
Owner

That's fixable in configure.in (first few lines).

We'll tackle that with the typelib issue though (not included in 1.0.1).

Clement Lefebvre clefebvre closed this July 25, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.