Skip to content
Permalink
Browse files

Our first step is to update grunt-contrib-less to 1.x so we can use n…

…ewer plugins, and to install the less-plugin-rtl module
  • Loading branch information...
lmarkus committed May 30, 2015
1 parent 97bfd42 commit 64673180a1cc2de03e21e9d5a339bc25f730f845
Showing with 2 additions and 1 deletion.
  1. +2 −1 package.json
@@ -67,12 +67,13 @@
"grunt-config-dir": "^0.3.2",
"grunt-contrib-clean": "^0.5.0",
"grunt-contrib-jshint": "^0.6.5",
"grunt-contrib-less": "^0.9.0",
"grunt-contrib-less": "^1.0.0",
"grunt-contrib-requirejs": "^0.4.3",
"grunt-copy-to": "0.0.10",
"grunt-dustjs": "^1.2.1",
"grunt-localizr": "^0.1.0",
"grunt-mocha-cli": "^1.7.0",
"less-plugin-rtl": "0.0.1",
"mocha": "^1.18.0",
"supertest": "^0.9.0"
}

0 comments on commit 6467318

Please sign in to comment.
You can’t perform that action at this time.