This repository has been archived by the owner. It is now read-only.
The compatibility build of Lodash.
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
.gitattributes
.gitignore
LICENSE
README.md
lodash.js
lodash.min.js
package.json

README.md

lodash-compat v3.10.2

The compatibility build of lodash library exported as a UMD module.

Discontinued

This package has been discontinued. No further development is expected.