Usage

Artem Tarasov edited this page Nov 15, 2013 · 1 revision
Clone this wiki locally

In order to use the gem, you need to install sambamba executable.
It can be downloaded at http://github.com/lomereiter/sambamba/releases, binaries are available for Linux x86_64 and Mac OS X.