Browse files

changing up travis to use ruby 1.9.3 to support rails 4 dependencies

  • Loading branch information...
1 parent 1cf8f17 commit 498ecf45681ca5fd033cfbaee12dc90442a1696b @lostboy committed Aug 2, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 .travis.yml
View
2 .travis.yml
@@ -1 +1 @@
-rvm: 1.9.2
+rvm: 1.9.3

0 comments on commit 498ecf4

Please sign in to comment.