Just another graphql API 😉
Switch branches/tags
Nothing to show
Clone or download
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
resources/schemas
src/trading_api
test/trading_api
.gitignore
README.md
project.clj

README.md

trading-api

FIXME

Prerequisites

You will need Leiningen 2.0.0 or above installed.

Running

To start a web server for the application, run:

lein ring server

License

Copyright © 2017 FIXME