Browse files

Try to depend on multi_json >= 1.2

  • Loading branch information...
1 parent 9b45f14 commit 8b3e6cadc3d40612d249b086a0ce17e8e6594df9 @luigi committed Nov 26, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 garb.gemspec
View
2 garb.gemspec
@@ -17,5 +17,5 @@ Gem::Specification.new do |gem|
gem.version = Garb::VERSION
gem.add_dependency 'activesupport', '>= 2.2'
- gem.add_dependency 'multi_json', '>= 1.3'
+ gem.add_dependency 'multi_json', '>= 1.2'
end

0 comments on commit 8b3e6ca

Please sign in to comment.