Permalink
Browse files

Updated dependencies from libnotify4 -> libnotify

  • Loading branch information...
1 parent b4e5e11 commit 9b8b68f249893321b283fd4937d79afcefeac351 @Ratler Ratler committed Jan 9, 2018
Showing with 2 additions and 2 deletions.
  1. +1 −1 orage/DEPENDS
  2. +1 −1 xfce4-notifyd/DEPENDS
View
@@ -1,4 +1,4 @@
depends libical
depends libxfcegui4
-optional_depends libnotify4 "--enable-libnotify" "--disable-libnotify" "notification support"
+optional_depends libnotify "--enable-libnotify" "--disable-libnotify" "notification support"
View
@@ -1,4 +1,4 @@
depends hicolor-icon-theme
depends libxfce4ui
-depends libnotify4
+depends libnotify
depends intltool

0 comments on commit 9b8b68f

Please sign in to comment.