Use maven release 3.0.3, since using snapshot fails to build. #73

Closed
wants to merge 1 commit into
from

Conversation

Projects
None yet
2 participants
@markokocic

No description provided.

@m0smith

This comment has been minimized.

Show comment Hide comment
@m0smith

m0smith Dec 10, 2013

Owner

Version 1.5.0-SNAPSHOT uses maven 3.0.4 and compiles fine

Owner

m0smith commented Dec 10, 2013

Version 1.5.0-SNAPSHOT uses maven 3.0.4 and compiles fine

@m0smith m0smith closed this Dec 10, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment