Permalink
Browse files

Adjust compatibility statement to include 8.0

Jan
  • Loading branch information...
1 parent 560ba66 commit cf3fd0d8e8f951f94716afcd3ddd797f3101a871 Jan Wieck committed Aug 15, 2004
Showing with 1 addition and 1 deletion.
  1. +1 −1 README
View
@@ -12,7 +12,7 @@ And now, the contents.
1. Build and install
-Slony currently supports PostgreSQL 7.3.x and 7.4.x.
+Slony currently supports PostgreSQL 7.3.x, 7.4.x and 8.0.
Slony must be built and installed by the PostgreSQL Unix user. The
installation target will be identical to the existing PostgreSQL

0 comments on commit cf3fd0d

Please sign in to comment.