snapshot-127: MacVim Snapshot 127

@splhack splhack released this Feb 16, 2017

Binary targets macOS 10.8+

- Vim patch 8.0.0329

Script interfaces have compatibility with these versions

- Lua 5.2
- Perl 5.16
- Python2 2.7
- Python3 3.6
- Ruby 2.0

Downloads