Upgrading nodejs packages #2005

Open
jws305 opened this Issue Jun 23, 2016 · 0 comments

Projects

None yet

1 participant

@jws305
jws305 commented Jun 23, 2016

Is it possible to upgrade the version of the node packages that Web Essentials is using? Currently the tslint version is 2.4.2 and I would like to take advantage of some of the new rules.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment