Permalink
Browse files

XML import: use require_api() instead of require_once()

  • Loading branch information...
dregad committed Oct 24, 2013
1 parent 89a8b1c commit 69d5f177d3d75971feab671151ffe37c8320ac66
Showing with 2 additions and 2 deletions.
  1. +2 −2 plugins/XmlImportExport/ImportXml/Issue.php
@@ -23,8 +23,8 @@
*/
-require_once( 'bug_api.php' );
-require_once( 'user_api.php' );
+require_api( 'bug_api.php' );
+require_api( 'user_api.php' );
require_once( 'Interface.php' );
/**

0 comments on commit 69d5f17

Please sign in to comment.