Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Newer
Older
100644 23 lines (21 sloc) 0.767 kB
709bf5c @marccampbell work on mongoose-admin so far, wrong templates in use
authored
1 {
2 "name": "mongoose-admin"
3 , "description": "automatic admin tool and admin pages for mongoose"
4 , "keywords": ["mongoose", "mongo", "admin"]
0b142d8 @marccampbell Pagination, updated readme, bug fixes
authored
5 , "version": "0.0.3"
709bf5c @marccampbell work on mongoose-admin so far, wrong templates in use
authored
6 , "homepage": "http://www.github.com/marccampbell/mongoose-admin"
7 , "repository": "git://github.com/marccampbell/mongoose-admin.git"
8 , "author": "Marc Campbell <marc.e.campbell@gmail.com> (http://twitter.com/mccode)"
9 , "main": "index"
2d678c4 @marccampbell updated dependencies in preparation for publish soon
authored
10 , "dependencies": { "mongoose": ">= 1.8.1"
11 , "express": ">= 2.3.12"
12 , "jade": ">= 0.13.0"
13 , "bcrypt": ">= 0.2.4"
14 , "connect": ">= 1.6.1"
15 , "jquery": ">= 1.6.2"
16 , "winston": ">= 0.3.5"
17 , "node-uuid": ">= 1.2.0"
18 , "mongodb": ">= 0.9.6-10" }
709bf5c @marccampbell work on mongoose-admin so far, wrong templates in use
authored
19 , "devDependencies": { "should": "0.2.x" }
20 , "engines": { "node": "*" }
21 }
22
Something went wrong with that request. Please try again.