Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Browse files

require PHP greater or equal 5.3.2

  • Loading branch information...
commit 72765fe0cd021b1ef2d13cf70cc725b42d7a1827 1 parent 1ee4f91
@pminnieur pminnieur authored
Showing with 1 addition and 1 deletion.
  1. +1 −1  composer.json
View
2  composer.json
@@ -13,7 +13,7 @@
}
],
"require": {
- "php": "> 5.3.2",
+ "php": ">=5.3.2",
"kriswallsmith/buzz": "0.5"
},
"autoload": {
Please sign in to comment.
Something went wrong with that request. Please try again.