Skip to content
Commits on Apr 9, 2013
  1. BACKWARDS INCOMPATIBLE CHANGE: I've moved li3_doctrine2 to use Composer

    committed Apr 9, 2013
    instead of GIT submodules (long overdue). Check the README.md file for
    instructions on how to install.
    
    Also, I changed the license from BSD to MIT.
Commits on Apr 17, 2012
Commits on Jan 5, 2012
  1. Adding doctrine2 as submodule

    committed Jan 5, 2012
Something went wrong with that request. Please try again.