Permalink
Browse files

Warn about wget/unzip requirements for 0.1

  • Loading branch information...
1 parent cbdd80e commit c3875a2447a339e5d520986879a2f41310e91abe @markjaquith committed Jan 12, 2012
Showing with 2 additions and 0 deletions.
  1. +2 −0 README.md
View
2 README.md
@@ -19,6 +19,8 @@ To install WPPlugin, use RubyGems:
sudo gem install wpplugin
```
+**As of version 0.1, you must have the `wget` and `unzip` commands available on your system.**
+
## License & Copyright
WPPlugin is Copyright Mark Jaquith 2012, and is offered under the terms of the GNU General Public License, version 2, or any later version.

0 comments on commit c3875a2

Please sign in to comment.