Permalink
Browse files

Updated required version of resque gem.

  • Loading branch information...
1 parent 5ad7c4d commit 104e9d119cd71608ebc9169197871b93fd181b93 @markquezada committed Dec 21, 2010
Showing with 2 additions and 2 deletions.
  1. +1 −1 Gemfile
  2. +1 −1 Gemfile.lock
View
@@ -5,7 +5,7 @@ source "http://rubygems.org"
# Add dependencies to develop your gem here.
# Include everything needed to run rake, tests, features, etc.
-gem 'resque', '>= 1.10.0'
+gem 'resque', "~> 1.10.0"
gem 'heroku' # You will need the heroku gem for this too.
group :development do
View
@@ -46,5 +46,5 @@ DEPENDENCIES
heroku
jeweler (~> 1.5.2)
rcov
- resque (>= 1.10.0)
+ resque (~> 1.10.0)
shoulda

0 comments on commit 104e9d1

Please sign in to comment.