Browse files

Update default Ruby to ruby-1.9.3-p327.

  • Loading branch information...
1 parent 8814d5d commit 425e319bb90dc04443c8b4cba8ecc2bdd02aea2b @fnichol fnichol committed Jan 15, 2013
Showing with 2 additions and 2 deletions.
  1. +2 −2 attributes/default.rb
View
4 attributes/default.rb
@@ -20,8 +20,8 @@
#
# ruby that will get installed and set to `rvm use default`.
-default['rvm']['default_ruby'] = "ruby-1.9.3-p194"
-default['rvm']['user_default_ruby'] = "ruby-1.9.3-p194"
+default['rvm']['default_ruby'] = "ruby-1.9.3-p327"
+default['rvm']['user_default_ruby'] = "ruby-1.9.3-p327"
# list of additional rubies that will be installed
default['rvm']['rubies'] = []

0 comments on commit 425e319

Please sign in to comment.