@masao masao released this Jan 2, 2015

Assets 2

Add supports to Ruby 1.9 or later.
Change the default encoding from EUC-JP to UTF-8.