Skip to content
Permalink
Browse files

require libpeas 1.8.0

Python 3 loader was added in 1.7.0, so let's require next stable release
  • Loading branch information...
monsta committed May 6, 2018
1 parent c94e091 commit 5da033eb08220074dde938166c0228a70553b35c
Showing with 1 addition and 1 deletion.
  1. +1 −1 configure.ac
@@ -91,7 +91,7 @@ MATE_DESKTOP_REQUIRED=1.17.0
GDKPIXBUF_REQUIRED=2.30.0
SHARED_MIME_INFO_REQUIRED=0.20
EXEMPI_REQUIRED=1.99.5
LIBPEAS_REQUIRED=1.2.0
LIBPEAS_REQUIRED=1.8.0

PKG_CHECK_MODULES(GMODULE, gmodule-2.0, [GMODULE_ADD="gmodule-2.0"],[GMODULE_ADD=""])
EOM_MODULES="gtk+-3.0 >= $GTK_REQUIRED \

0 comments on commit 5da033e

Please sign in to comment.
You can’t perform that action at this time.