Skip to content

Commit

Permalink
bump required version of mate-menus
Browse files Browse the repository at this point in the history
  • Loading branch information
raveit65 committed May 27, 2018
1 parent 7ba869d commit 110b5d8
Showing 1 changed file with 1 addition and 1 deletion.
2 changes: 1 addition & 1 deletion configure.ac
Original file line number Diff line number Diff line change
Expand Up @@ -133,7 +133,7 @@ COMMON_MODULES="gtk+-3.0 >= $GTK_REQUIRED dnl
libxml-2.0 dnl
mate-desktop-2.0 >= $MATE_DESKTOP_REQUIRED"
PKG_CHECK_MODULES(CAPPLET, $COMMON_MODULES)
PKG_CHECK_MODULES(MATECC, $COMMON_MODULES libmate-menu >= 1.1.0)
PKG_CHECK_MODULES(MATECC, $COMMON_MODULES libmate-menu >= 1.21.0)
PKG_CHECK_MODULES(MATECC_SHELL, $COMMON_MODULES libmate-menu)

PKG_CHECK_MODULES(DBUS, dbus-1 dbus-glib-1)
Expand Down

0 comments on commit 110b5d8

Please sign in to comment.