Skip to content
Permalink
Browse files

require mate-desktop-1.21.1

  • Loading branch information...
raveit65 committed Aug 27, 2018
1 parent 654d96e commit 0d4ec030918e9fd7f93cb7898088d05eafa51fc1
Showing with 1 addition and 1 deletion.
  1. +1 −1 configure.ac
@@ -54,7 +54,7 @@ DBUS_GLIB_REQUIRED_VERSION=0.74
GLIB_REQUIRED_VERSION=2.50.0
GIO_REQUIRED_VERSION=2.50.0
GTK_REQUIRED_VERSION=3.22.0
MATE_DESKTOP_REQUIRED_VERSION=1.21.0
MATE_DESKTOP_REQUIRED_VERSION=1.21.1
LIBMATEKBD_REQUIRED_VERSION=1.17.0
LIBNOTIFY_REQUIRED_VERSION=0.7.0
LIBMATEMIXER_REQUIRED_VERSION=1.10.0

0 comments on commit 0d4ec03

Please sign in to comment.
You can’t perform that action at this time.