Skip to content
Permalink
Browse files

bump m-s-d requirement

  • Loading branch information...
raveit65 committed May 31, 2018
1 parent 74f284c commit 4e412a50b3c0231fd6924a363a7e18c9b5ecc5f9
Showing with 1 addition and 1 deletion.
  1. +1 −1 configure.ac
@@ -54,7 +54,7 @@ DBUS_GLIB_REQUIRED_VERSION=0.74
GLIB_REQUIRED_VERSION=2.50.0
GIO_REQUIRED_VERSION=2.50.0
GTK_REQUIRED_VERSION=3.22.0
MATE_DESKTOP_REQUIRED_VERSION=1.20.0
MATE_DESKTOP_REQUIRED_VERSION=1.21.0
LIBMATEKBD_REQUIRED_VERSION=1.17.0
LIBNOTIFY_REQUIRED_VERSION=0.7.0
LIBMATEMIXER_REQUIRED_VERSION=1.10.0

0 comments on commit 4e412a5

Please sign in to comment.
You can’t perform that action at this time.