Skip to content
Permalink
Browse files

fix(deps): update dependency @types/yup to v0.26.14

  • Loading branch information...
renovate-bot authored and renovate committed Jun 4, 2019
1 parent af890a2 commit 95c223c7e2c0d4f3f56ebcda41e76b5c82ef0f7e
Showing with 5 additions and 5 deletions.
  1. +1 −1 package.json
  2. +4 −4 yarn.lock
@@ -21,7 +21,7 @@
"test": "NODE_ENV=test jest"
},
"dependencies": {
"@types/yup": "0.26.13",
"@types/yup": "0.26.14",
"lightercollective": "^0.3.0",
"object-hash": "^1.3.1",
"yup": "^0.27.0"
@@ -1518,10 +1518,10 @@
"@types/events" "*"
"@types/node" "*"

"@types/yup@0.26.13":
version "0.26.13"
resolved "https://registry.yarnpkg.com/@types/yup/-/yup-0.26.13.tgz#0aeeba85231a34ddc68c74b3a2c64eeb2ccf68bf"
integrity sha512-sMMtb+c2xxf/FcK0kW36+0uuSWpNwvCBZYI7vpnD9J9Z6OYk09P4TmDkMWV+NWdi9Nzt2tUJjtpnPpkiUklBaw==
"@types/yup@0.26.14":
version "0.26.14"
resolved "https://registry.yarnpkg.com/@types/yup/-/yup-0.26.14.tgz#d31f3b9a04039cca70ebb4db4d6c7fc3f694e80b"
integrity sha512-OcBtVLHvYULVSltpuBdhFiVOKoSsOS58D872HydO93oBf3OdGq5zb+LnqGo18TNNSV2aW8hjIdS6H+wp68zFtQ==

"@types/zen-observable@^0.5.3":
version "0.5.4"

0 comments on commit 95c223c

Please sign in to comment.
You can’t perform that action at this time.