New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

The gimx.pot file is outdated #341

Closed
matlo opened this Issue Sep 28, 2015 · 1 comment

Comments

Projects
None yet
1 participant
@matlo
Owner

matlo commented Sep 28, 2015

No description provided.

@matlo

This comment has been minimized.

Show comment
Hide comment
@matlo

matlo Oct 1, 2015

Owner

Fixed in 144bf83.

Owner

matlo commented Oct 1, 2015

Fixed in 144bf83.

@matlo matlo closed this Oct 1, 2015

@matlo matlo added the GIMX 5.1 label Oct 6, 2015

matlo added a commit that referenced this issue Oct 10, 2015

@matlo matlo added the enhancement label Oct 13, 2015

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment