Permalink
Browse files

modular-scale 1.0.2 works, but prior versions break

  • Loading branch information...
1 parent bfbd146 commit 13e81f77e85ad5cb7d7b3c864887fe0a40a8ed7a @mhayes mhayes committed Aug 14, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 foundation.gemspec
View
@@ -17,6 +17,6 @@ Gem::Specification.new do |gem|
gem.add_dependency "compass", [">= 0.12.2"]
gem.add_dependency "sass", [">= 3.2.0"]
- gem.add_dependency "modular-scale", [">= 1.0.0"]
+ gem.add_dependency "modular-scale", [">= 1.0.2"]
gem.add_dependency "rake"
end

0 comments on commit 13e81f7

Please sign in to comment.