Permalink
Browse files

Update sqlite3 dependency per their recommendation.

  • Loading branch information...
1 parent 61138a5 commit 9a590468985a14180cfd2139437037e9c24ed828 @vandrijevik vandrijevik committed May 10, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 i18n.gemspec
View
@@ -19,7 +19,7 @@ Gem::Specification.new do |s|
s.required_rubygems_version = '>= 1.3.5'
s.add_development_dependency 'activesupport', '~> 3.0.0'
- s.add_development_dependency 'sqlite3-ruby'
+ s.add_development_dependency 'sqlite3'
s.add_development_dependency 'mocha'
s.add_development_dependency 'test_declarative'
end

0 comments on commit 9a59046

Please sign in to comment.