Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Newer
Older
100644 133 lines (130 sloc) 2.932 kb
9b681e8 @mattetti initial commit
authored
1 GEM
2 remote: https://rubygems.org/
3 specs:
4 actionmailer (3.2.8)
5 actionpack (= 3.2.8)
6 mail (~> 2.4.4)
7 actionpack (3.2.8)
8 activemodel (= 3.2.8)
9 activesupport (= 3.2.8)
10 builder (~> 3.0.0)
11 erubis (~> 2.7.0)
12 journey (~> 1.0.4)
13 rack (~> 1.4.0)
14 rack-cache (~> 1.2)
15 rack-test (~> 0.6.1)
16 sprockets (~> 2.1.3)
17 activemodel (3.2.8)
18 activesupport (= 3.2.8)
19 builder (~> 3.0.0)
20 activerecord (3.2.8)
21 activemodel (= 3.2.8)
22 activesupport (= 3.2.8)
23 arel (~> 3.0.2)
24 tzinfo (~> 0.3.29)
25 activeresource (3.2.8)
26 activemodel (= 3.2.8)
27 activesupport (= 3.2.8)
28 activesupport (3.2.8)
29 i18n (~> 0.6)
30 multi_json (~> 1.0)
31 arel (3.0.2)
32 builder (3.0.0)
33 coffee-rails (3.2.2)
34 coffee-script (>= 2.2.0)
35 railties (~> 3.2.0)
36 coffee-script (2.2.0)
37 coffee-script-source
38 execjs
39 coffee-script-source (1.3.3)
40 erubis (2.7.0)
41 execjs (1.4.0)
42 multi_json (~> 1.0)
43 faraday (0.8.4)
44 multipart-post (~> 1.1)
45 hashie (1.2.0)
46 hike (1.2.1)
47 i18n (0.6.1)
48 journey (1.0.4)
49 jquery-rails (2.1.1)
50 railties (>= 3.1.0, < 5.0)
51 thor (~> 0.14)
52 json (1.7.5)
53 mail (2.4.4)
54 i18n (>= 0.4.0)
55 mime-types (~> 1.16)
56 treetop (~> 1.4.8)
57 mime-types (1.19)
58 multi_json (1.3.6)
59 multipart-post (1.1.5)
60 oauth (0.4.6)
61 omniauth (1.1.1)
62 hashie (~> 1.2)
63 rack
64 omniauth-oauth (1.0.1)
65 oauth
66 omniauth (~> 1.0)
67 omniauth-twitter (0.0.12)
68 multi_json (~> 1.3)
69 omniauth-oauth (~> 1.0)
70 polyglot (0.3.3)
71 rack (1.4.1)
72 rack-cache (1.2)
73 rack (>= 0.4)
74 rack-ssl (1.3.2)
75 rack
76 rack-test (0.6.1)
77 rack (>= 1.0)
78 rails (3.2.8)
79 actionmailer (= 3.2.8)
80 actionpack (= 3.2.8)
81 activerecord (= 3.2.8)
82 activeresource (= 3.2.8)
83 activesupport (= 3.2.8)
84 bundler (~> 1.0)
85 railties (= 3.2.8)
86 railties (3.2.8)
87 actionpack (= 3.2.8)
88 activesupport (= 3.2.8)
89 rack-ssl (~> 1.3.2)
90 rake (>= 0.8.7)
91 rdoc (~> 3.4)
92 thor (>= 0.14.6, < 2.0)
93 rake (0.9.2.2)
94 rdoc (3.12)
95 json (~> 1.4)
96 sass (3.2.1)
97 sass-rails (3.2.5)
98 railties (~> 3.2.0)
99 sass (>= 3.1.10)
100 tilt (~> 1.3)
101 simple_oauth (0.1.9)
102 sprockets (2.1.3)
103 hike (~> 1.2)
104 rack (~> 1.0)
105 tilt (~> 1.1, != 1.3.0)
106 sqlite3 (1.3.6)
107 thor (0.16.0)
108 tilt (1.3.3)
109 treetop (1.4.10)
110 polyglot
111 polyglot (>= 0.3.1)
112 twitter (3.7.0)
113 faraday (~> 0.8)
114 multi_json (~> 1.3)
115 simple_oauth (~> 0.1.6)
116 tzinfo (0.3.33)
117 uglifier (1.2.7)
118 execjs (>= 0.3.0)
119 multi_json (~> 1.3)
120
121 PLATFORMS
122 ruby
123
124 DEPENDENCIES
125 coffee-rails (~> 3.2.1)
126 jquery-rails
127 omniauth-twitter
128 rails (= 3.2.8)
129 sass-rails (~> 3.2.3)
130 sqlite3
131 twitter
132 uglifier (>= 1.0.3)
Something went wrong with that request. Please try again.