Skip to content
This repository has been archived by the owner. It is now read-only.

I am getting the warning from angular #348

Closed
Jeevanandanj opened this Issue Jun 4, 2016 · 1 comment

Comments

Projects
None yet
2 participants
@Jeevanandanj
Copy link

Jeevanandanj commented Jun 4, 2016

Hi I am using angular 1.3.17.

I am getting the following warning from angular.

image 3

@mattlewis92

This comment has been minimized.

Copy link
Owner

mattlewis92 commented Jun 4, 2016

Thanks for reporting, fixed in master and will cut a new release soon!

Sign up for free to subscribe to this conversation on GitHub. Already have an account? Sign in.
You can’t perform that action at this time.