Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
29 lines (23 sloc) 615 Bytes
source "http://rubygems.org"
# Add dependencies required to use your gem here.
# Example:
# gem "activesupport", ">= 2.3.5"
gem 'faraday', '~> 0.8'
gem 'faraday_middleware', '>= 0.8'
gem 'hashie', '~> 1.0'
# Add dependencies to develop your gem here.
# Include everything needed to run rake, tests, features, etc.
group :development do
gem 'awesome_print'
gem "shoulda"
gem "bundler", "~> 1.0"
gem "jeweler", "~> 1.5"
gem "rcov"
gem 'fakeweb', '~> 1.3'
gem 'jnunemaker-matchy', '~> 0.4'
gem 'json_pure', '~> 1.4'
gem 'multi_json', '>= 0.0.5', '< 2.0.0'
end
group :test do
gem 'mocha'
end
Something went wrong with that request. Please try again.