Permalink
Browse files

HHVM - wording; to clarify that HHVM is not required

  • Loading branch information...
dlieou committed May 20, 2018
1 parent 2d2e41d commit ec3e472249394777042be2dc7f49315ae96c6b0c
Showing with 1 addition and 2 deletions.
  1. +1 −2 README.md
View
@@ -376,8 +376,7 @@ to the client API, please see
## Requirements ##
This library requires PHP 5.4 or greater. This library works and is tested
with HHVM.
This library requires PHP 5.4 or greater. This library is also compatible with HHVM.
This library also relies on the [MaxMind DB Reader](https://github.com/maxmind/MaxMind-DB-Reader-php).

0 comments on commit ec3e472

Please sign in to comment.