Added instructions to install in a Rails 3 app. #11

Closed
wants to merge 1 commit into
from

Projects

None yet

2 participants

@tehpeh
tehpeh commented Sep 14, 2011

Adding require 'princely/rails' tripped me up, so here's a patch to the Readme.

@modsognir
Collaborator

Hi Tim! require 'princely/rails' is included in princely.rb now, so that is no longer required to be done manually. Closing this.

@modsognir modsognir closed this Jan 11, 2013
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment