Permalink
Browse files

Allow ruby 1.9.2 to be used in development.

  • Loading branch information...
1 parent 63c8880 commit 456819b1b72a4b0e00d9267fd58b4e0964b4cf69 @mcolyer committed Apr 14, 2011
Showing with 1 addition and 0 deletions.
  1. +1 −0 Gemfile
View
@@ -3,5 +3,6 @@ gemspec
# Used only in the Java client, which isn't distributed as a gem
gem "nokogiri", ">= 1.4.4", :platforms => :jruby
+gem "nokogiri", ">= 1.4.4", :platforms => :ruby
gem "profligacy", :platforms => :jruby
gem "jruby-openssl", :platforms => :jruby

0 comments on commit 456819b

Please sign in to comment.