Mike Costanza mcostanza

@mcostanza
  • @mcostanza 76154ba
    remove required ruby version
@mcostanza
  • @mcostanza f6912d6
    ruby 1.8.7 compatibility fixes