Permalink
Browse files

Allow Rails 3.1 to 3.2 versions. Fixes #19.

  • Loading branch information...
1 parent 11f6023 commit 75c4aca953982b10cf3a51ebd352ed13a814a20a @metaskills committed Jan 23, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 less-rails-bootstrap.gemspec
@@ -17,5 +17,5 @@ Gem::Specification.new do |s|
s.add_runtime_dependency "less-rails", "~> 2.1.0"
s.add_development_dependency 'minitest'
s.add_development_dependency 'guard-minitest'
- s.add_development_dependency 'rails', '>= 3.1.1'
+ s.add_development_dependency 'rails', '~> 3.1'
end

0 comments on commit 75c4aca

Please sign in to comment.