Permalink
Browse files

Update AmplifyJS from 1.1.0 to 1.1.2

  • Loading branch information...
1 parent f97b00f commit 51148c84df8285b0e44ed7bbcd53063fe61f9b18 @rgould rgould committed with glasser Feb 24, 2014
Showing with 135 additions and 89 deletions.
  1. +4 −0 History.md
  2. +131 −89 packages/amplify/amplify.js
View
@@ -7,6 +7,10 @@
* minimongo: Support {a: {$regex: '', $options: 'i'}} #1874
+* Upgraded dependencies
+ - amplify: 1.1.2 (from 1.1.0)
+
+
## v0.7.1.2
* Fix bug in tool error handling that caused `meteor` to crash on Mac
Oops, something went wrong.

0 comments on commit 51148c8

Please sign in to comment.