Skip to content
This repository

jQuery UI Multiselect Widget

#61
branch: next
README.textile

Maintainer’s note

This branch is no longer active, however check out the version 2.0 rewrite maintained by Yanick Rochon.

-

jQuery UI Multiselect Next (now runs on jQuery UI 1.8)

This is a more advanced but not well tested extended version of the jQuery UI Multiselect widget.
It just got updated to work along with jQuery 1.4.2 and jQuery UI 1.8.

I’ve installed a demo page at http://quasipartikel.at/multiselect_next/

-

If you have suggestions or did some nice modifications just let us know.
We’d be happy to review them, and perhaps include them.

Something went wrong with that request. Please try again.