Permalink
Browse files

Update to 1.8.7 compatible genomer

Signed-off-by: Michael Barton <mail@michaelbarton.me.uk>
  • Loading branch information...
1 parent ce1c73f commit 89bcda992e17700ce1046e85252295fbb7ebfea1 @michaelbarton committed Mar 4, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 genomer-plugin-view.gemspec
@@ -16,7 +16,7 @@ Gem::Specification.new do |s|
s.required_rubygems_version = "~> 1.8.0"
s.rubyforge_project = "genomer-view-plugin"
- s.add_dependency "genomer", ">= 0.0.6"
+ s.add_dependency "genomer", ">= 0.0.10"
# Specs
s.add_development_dependency "rspec", "~> 2.9.0"

0 comments on commit 89bcda9

Please sign in to comment.