New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Require CMake 3.2 for the "continue" command #155

Merged
merged 1 commit into from Nov 4, 2018

Conversation

Projects
None yet
1 participant
@kalikiana
Member

kalikiana commented Nov 3, 2018

The actual CMake required is version 3.2. This should've been increased when starting to use the continue command.

Note: The policy command is redundant if it matches the required version.

@kalikiana kalikiana self-assigned this Nov 3, 2018

@kalikiana kalikiana merged commit 11693be into midori-browser:master Nov 4, 2018

1 check passed

ci/circleci: build Your tests passed on CircleCI!
Details
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment