@mikey179 mikey179 released this Sep 20, 2017 · 20 commits to master since this release

Assets 2

BC breaks

raised minimum required PHP version to 7.1.0
updated dependencies to be compatible with PHPUnit 6.x