Skip to content
Browse files

require pyzmq >= 2.0.10.1

closes gh-268
  • Loading branch information...
1 parent b770b5f commit 729f8adf570489330305b0b567ae150ac9bd5347 @minrk committed
Showing with 2 additions and 2 deletions.
  1. +2 −2 IPython/zmq/__init__.py
View
4 IPython/zmq/__init__.py
@@ -6,10 +6,10 @@
#-----------------------------------------------------------------------------
#-----------------------------------------------------------------------------
-# Verify zmq version dependency >= 2.0.10
+# Verify zmq version dependency >= 2.0.10.1
#-----------------------------------------------------------------------------
-minimum_pyzmq_version = "2.0.10"
+minimum_pyzmq_version = "2.0.10.1"
try:
import zmq

0 comments on commit 729f8ad

Please sign in to comment.
Something went wrong with that request. Please try again.