Permalink
Browse files

opam: irmin-graphql constraint is incorrect as its unreleased

  • Loading branch information...
avsm committed Jan 18, 2019
1 parent 8b20701 commit 870484d2c9d54f8fe2d91ee2c2f06797d141f399
Showing with 1 addition and 1 deletion.
  1. +1 −1 irmin-unix.opam
@@ -21,7 +21,7 @@ depends: [
"irmin-git" {>= "1.3.0"}
"irmin-http" {>= "1.3.0"}
"irmin-fs" {>= "1.3.0"}
"irmin-graphql" {>= "1.3.0"}
"irmin-graphql"
"git-unix" {>= "1.11.4"}
"digestif" {>= "0.6.1"}
"irmin-watcher" {>= "0.2.0"}

0 comments on commit 870484d

Please sign in to comment.