Fixed line instructing to install older version #4

Merged
merged 1 commit into from Feb 12, 2014

Conversation

Projects
None yet
2 participants
@lolmaus
Contributor

lolmaus commented Jun 20, 2013

The readme describes how to work with v.0.3, yet it suggested to install v.0.2 which is incompatible with the instructions of this readme.

Fixed line instructing to install older version
The readme describes how to work with v.0.3, yet it suggested to install v.0.2 which is incompatible with the instructions of this readme.

mirisuzanne added a commit that referenced this pull request Feb 12, 2014

Merge pull request #4 from lolmaus/patch-1
Fixed line instructing to install older version

@mirisuzanne mirisuzanne merged commit 7735334 into mirisuzanne:master Feb 12, 2014

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment