Skip to content
Permalink
Branch: master
Commits on Jul 16, 2019
  1. Update redux peer dependency requirement

    hugomn committed Jul 16, 2019
    React-redux ^7.0.0 is not allowed on peer dependencies section even though it works fine. 
    Add this line will remove a warning when installing using `react-redux` ^7.0.0.
You can’t perform that action at this time.