Permalink
Browse files

Update multipart-post dependency to ~> 1.1.0

  • Loading branch information...
1 parent aad642b commit ed6a9579b69b9cd38a0c771ace6e2c39d51b4700 @sferik sferik committed Jan 11, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 faraday.gemspec
View
@@ -34,7 +34,7 @@ Gem::Specification.new do |s|
s.add_development_dependency('rake', '~> 0.8')
s.add_runtime_dependency('addressable', '~> 2.2.2')
- s.add_runtime_dependency('multipart-post', '~> 1.0.1')
+ s.add_runtime_dependency('multipart-post', '~> 1.1.0')
s.add_runtime_dependency('rack', ['>= 1.1.0', "< 2"])
## Leave this section as-is. It will be automatically generated from the

0 comments on commit ed6a957

Please sign in to comment.