Permalink
Browse files

Remove >= 0.7.3 gem dependency; this works with older ruby-prof also.

  • Loading branch information...
1 parent 692c0e1 commit f2169bd780c17b4bcc11aacf2d6c1eb6f35bdbee @jeremy jeremy committed Dec 11, 2008
Showing with 0 additions and 1 deletion.
  1. +0 −1 lib/rack/profiler.rb
View
@@ -1,4 +1,3 @@
-gem 'ruby-prof', '>= 0.7.3'
require 'ruby-prof'
module Rack

0 comments on commit f2169bd

Please sign in to comment.