suggested will_paginate version for rails 1.2.3 #75

Closed
zeroedin opened this Issue Oct 4, 2010 · 2 comments

Comments

Projects
None yet
2 participants

zeroedin commented Oct 4, 2010

Any specific version i would need to use for an old setup of rails?

zeroedin commented Oct 4, 2010

Never mind just read this: The plugin officially supports Rails versions 1.2.6 up to 2.3.2.

Owner

mislav commented Oct 5, 2010

Yup. Closing

This issue was closed.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment