Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

[requires.io] dependency update on v7.0.x branch #4802

Merged
merged 3 commits into from Sep 13, 2021
Merged

Conversation

mhils
Copy link
Member

@mhils mhils commented Sep 13, 2021

No description provided.

@mhils mhils merged commit a18f69e into v7.0.x Sep 13, 2021
29 of 35 checks passed
@mhils mhils deleted the requires-io-v7.0.x branch Sep 13, 2021
mhils added a commit that referenced this pull request Sep 16, 2021
* [requires.io] dependency update

* [requires.io] dependency update

* Update setup.py

Co-authored-by: requires.io <support@requires.io>
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Labels
None yet
Projects
None yet
Development

Successfully merging this pull request may close these issues.

None yet

2 participants